孤峰红尘 / 金融 / 对通达信私募资金流入及选股公式

0 0

   

对通达信私募资金流入及选股公式

2018-07-24  孤峰红尘

指标说明

红色属于资金流入,绿色资金流出。配备相应的选股公式。

此指标为电脑软件专用版,手机版不一动兼容通过。

指标例图


指标源码

副图:

DC:=(2*C+H+L+O)/5;EMDC:=EMA(EMA(EMA(DC,4),4),4);BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;BA:=MA(BB,6);私募资金:(BB-BA)*100,NODRAW,COLORRED;DRAWBAND(私募资金,RGB(255,1,0),0,RGB(51,255,255));选股公式:DC:=(2*C+H+L+O)/5;EMDC:=EMA(EMA(EMA(DC,4),4),4);BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;BA:=MA(BB,6);私募资金:=(BB-BA)*100;XG:CROSS(私募资金,0);



以上内容整合于网络供股友参考交流,有用的东西都会搬送给大家如有违规或侵犯原作者请告之会删除

我的炒股心法
?  ?  ?

量化买盘卖盘情绪筹码

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    牛B彩票|平台|官网|app下载|注册_网站入口 567| 429| 885| 861| 420| 837| 288| 396| 258| 468| 678| 816| 159| 807| 252| 105| 375| 297| 873| 453| 618| 744| 936| 63| 117| 519| 18| 36| 84| 612| 321| 681| 870| 846| 684| 624| 981| 90| 126| 888| 309| 36| 897| 897| 210| 930| 792| 924| 780| 531|